<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de">
<head>
<base href="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Wochenblitz, Zeitung Thailand, deutsche Zeitung Thailand, Thailand Nachrichten, deutschsprachige Zeitung Thailand" />
<meta name="title" content="Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet" />
<meta name="description" content="aktuelle Nachrichten aus Thailand und der Welt, Thailandforum, Informationen zu Kultur, Wirtschaft, Tourismus aus Thailand" />
<meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
<title>Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet :: Wochenblitz - Ihre deutschsprachige Zeitung für Thailand</title>
<script src="/cdn-cgi/apps/head/KtfZNBmrnreQs4XqUl7yYFSNyWQ.js"></script><link href="/templates/allrounder_v1.2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" href="http://www.wochenblitz.com/modules/mod_mailchimpsignup/assets/css/default.css" type="text/css" />
<link rel="stylesheet" href="/modules/mod_myapi_fbLogin/fbLogin.css" type="text/css" />
<link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
<link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
<link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.css" type="text/css" />
<style type="text/css">
    <!--
 div.JT-ClearBox { display: block; height: 0; clear: both; visibility: hidden; } 
 DIV#slideshowspezialfooter { display:block; padding-top: 10px; font-family: Tahoma,Verdana,sans-serif; font-size: 8px; font-weight: bold; } 
 DIV#slideshowspezialwrapper { width: 100%; height: 100%; overflow: hidden; margin: 0px auto;  } 
 .slideshowspezial ul li { list-style:none; display:block; } 
 .slideshowspezial li img { margin-right: 0px; width: 150px; height: 250px; } 
 div.JT-ClearBox { display: block; height: 0; clear: both; visibility: hidden; } 
 DIV#slideshowboxrightfooter { display:block; padding-top: 10px; font-family: Tahoma,Verdana,sans-serif; font-size: 8px; font-weight: bold; } 
 DIV#slideshowboxrightwrapper { width: 100%; height: 100%; overflow: hidden; margin: 0px auto;  } 
 .slideshowboxright ul li { list-style:none; display:block; } 
 .slideshowboxright li img { margin-right: 0; width: 300px; height: 210px; } 
 div.JT-ClearBox { display: block; height: 0; clear: both; visibility: hidden; } 
 DIV#slideshowboxleftfooter { display:block; padding-top: 10px; font-family: Tahoma,Verdana,sans-serif; font-size: 8px; font-weight: bold; } 
 DIV#slideshowboxleftwrapper { width: 100%; height: 100%; overflow: hidden; margin: 0px auto;  } 
 .slideshowboxleft ul li { list-style:none; display:block; } 
 .slideshowboxleft li img { margin-right: 0; width: 200px; height: 200px; } 
#ais_59eac3d0c9d70_wrapper,#ais_59eac3d0c9d70{width:500px;height:130px;}
    -->
  </style>
<script type="text/javascript" src="/media/system/js/mootools.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js"></script>
<script type="text/javascript" src="/media/system/js/caption.js"></script>
<script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.noconflict.js"></script>
<script type="text/javascript" src="/modules/mod_ariimageslider/mod_ariimageslider/js/jquery.nivo.slider.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
	
window.addEvent('domready',function(){
    FB.init({appId: "163256847034066", status: false, cookie: true,
             xfbml: false});
	FB.XFBML.parse();
});
/* ]]> */window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnis',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Search...',
					'readmore': 'Weiterlesen',
					'noresults': ' No results',
					'advsearch': ' Advanced search',
					'page': 'Seite',
					'page_of': ' of',
					'searchlink': 'http://www.wochenblitz.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.wochenblitz.com/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.wochenblitz.com/',
					'limit': '25',
					'perpage': '5',
					'ordering': 'popular',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' View all results',
					'estimated': ' estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});jQuery(window).load(function() { var $ = window.jQueryNivoSlider || jQuery; $("#ais_59eac3d0c9d70").nivoSlider({"slices":9,"animSpeed":1000,"directionNav":false,"directionNavHide":false,"controlNav":false,"keyboardNav":false,"pauseOnHover":false,"captionOpacity":1}); });
  </script>
<link rel="stylesheet" type="text/css" href="http://www.wochenblitz.com/modules/mod_minifrontpage/css/style.css" title="default" />
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.js" type="text/javascript"></script>
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jcarousellite_1.0.1c4.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.1.3.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.compatibility.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.js" type="text/javascript"></script>
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jcarousellite_1.0.1c4.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.1.3.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.compatibility.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.js" type="text/javascript"></script>
<script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jcarousellite_1.0.1c4.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.1.3.js" type="text/javascript"></script><script src="http://www.wochenblitz.com/modules/mod_slideshow_pro/scripts/jquery.easing.compatibility.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>
<!--[if lt IE 7]><link rel="stylesheet" href="/modules/mod_ariimageslider/mod_ariimageslider/js/themes/default/style.ie6.css" type="text/css" /><![endif]-->
<link href="/templates/allrounder_v1.2/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="/templates/allrounder_v1.2/favicon-iphone.png" />
<!-- Dark CSS off -->
<!-- CSS Compression on -->
<!-- Dark CSS off -->
<!-- CSS Compression off -->
<link href="/templates/allrounder_v1.2/css/template.css" rel="stylesheet" type="text/css" media="all" />
<link href="/templates/allrounder_v1.2/css/lv_dropdown.css" rel="stylesheet" type="text/css" media="all" />
<link href="/templates/allrounder_v1.2/css/typo.css" rel="stylesheet" type="text/css" media="all" />
<link href="/templates/allrounder_v1.2/css/modules.css" rel="stylesheet" type="text/css" media="all" />
<!-- Dark CSS on -->
<!--[if IE 7]>

	<link href="/templates/allrounder_v1.2/css/ie7.css" rel="stylesheet" type="text/css" media="all" />

<![endif]-->
<!--[if lt IE 7]>

	<link href="/templates/allrounder_v1.2/css/ie5x6x.css" rel="stylesheet" type="text/css" media="all" />

	<style type="text/css">

		img, div, h1, h3, pre, blockquote { behavior: url(templates/allrounder_v1.2/js/iepngfix/iepngfix.htc) }

	</style>

<![endif]-->
<!-- Javascript Compression on -->
<script type="text/javascript" src="/templates/allrounder_v1.2/js/tips.js"></script>
<!-- Javascript Compression off -->
<script type="text/javascript" src="/templates/allrounder_v1.2/js/hover.js"></script>
<script type="text/javascript" src="/templates/allrounder_v1.2/js/message.js"></script>
<script type="text/javascript" src="/templates/allrounder_v1.2/js/lv_dropdown.js"></script>
<script type="text/javascript" src="/templates/allrounder_v1.2/js/scroll.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18714029-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div id="wrapper" style="width:1254px;">
<div id="header_container">
<div id="header">
<div id="banner_outer">
<div id="banner">
<div id="ais_59eac3d0c9d70_wrapper" class="ari-image-slider-wrapper">
<div id="ais_59eac3d0c9d70" class="ari-image-slider">
<img src="/images/bhumibol/king_banner.jpg" alt="" title="" class="imageslider-item" />
</div>
</div>
</div>
</div>
<div id="logo">
<a class="imglogo" href="/index.php"><img alt="Logo" src="/templates/allrounder_v1.2/images/logo/wochenblitz_logo.png" /></a>
<a style="color:#DDDDDD;" class="logo" href="/index.php">IHRE DEUTSCHSPRACHIGE ZEITUNG FÜR THAILAND</a>
<div class="slogan">
<a href="http://www.twitter.com/wochenblitz" target="_blank"><img src="/images/twitter-vogel.png" border="0" title="Folgen Sie uns auf Twitter!" alt="Folgen Sie uns auf Twitter!"></a>
</div>
<div id="datetime">
<body onLoad="goforit()">
<script type="text/javascript" src="http://www.wochenblitz.com/modules/mod_datetime/datetime/livedatescript.js"></script>
<span id="clock"></span>
</div>
</div>
<span class="heckl">&nbsp;</span>
<span class="heckr">&nbsp;</span>
</div>
<div id="afterhead123">
<div id="afterhead1">
<div class="module">
<div>
<div>
<div class='rightpos'>
<div class="flexbannergroup"><div class="flexbanneritem"><div class="advert" style="display:block;width:410px;height:75px;background:url(http://www.wochenblitz.com/images/banners/XTrendBanner2-410.jpg) no-repeat;"><a href="/component/flexbanner/?task=click&amp;bannerid=108" style="width:410px;height:75px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div> </div>
</div>
</div>
</div>
</div>
<div id="afterhead2">
<div class="module">
<div>
<div>
<div class='rightpos'>
<div class="flexbannergroup"><div class="flexbanneritem"><div class="advert" style="display:block;width:410px;height:75px;background:url(http://www.wochenblitz.com/images/banners/checkIn-banner.gif) no-repeat;"><a href="/component/flexbanner/?task=click&amp;bannerid=94" style="width:410px;height:75px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div> </div>
</div>
</div>
</div>
</div>
<div id="afterhead3">
<div class="module">
<div>
<div>
<div class='rightpos'>
<div class="flexbannergroup"><div class="flexbanneritem"><div class="advert" style="display:block;width:410px;height:75px;background:url(http://www.wochenblitz.com/images/banners/heidelberg_388x75.jpg) no-repeat;"><a href="/component/flexbanner/?task=click&amp;bannerid=92" style="width:410px;height:75px;display:block;margin:0;padding:0;border:0;text-decoration:none;" target="_blank">&nbsp;</a></div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="navigation_container">
<div id="navigation">
<ul class="menu_lv_dropdown"><li class="item58"><a href="http://www.wochenblitz.com/"><img src="/images/stories/home.png" align="left" alt="home" /><span>Home</span></a></li><li id="current" class="parent active item59"><a href="/nachrichten.html"><img src="/images/stories/newspaper.png" align="left" alt="nachrichten" /><span>Nachrichten</span></a><ul><li class="item60"><a href="/nachrichten/bangkok.html"><span>Bangkok</span></a></li><li class="item69"><a href="/nachrichten/pattaya.html"><span>Pattaya / Ostküste</span></a></li><li class="item70"><a href="/nachrichten/phuket.html"><span>Phuket / Krabi / Südl. Thailand</span></a></li><li class="item71"><a href="/nachrichten/thailand.html"><span>Thailand</span></a></li><li class="item82"><a href="/nachrichten/deutschland.html"><span>Deutsch / Österreich / Schweiz</span></a></li><li class="item85"><a href="/nachrichten/weltweit.html"><span>Weltweit</span></a></li></ul></li><li class="item72"><a href="http://www.thai-fussball.com" target="_blank"><span>Thai Fussball</span></a></li><li class="item56"><a href="/blitzbrett-forum.html"><img src="/images/stories/group.png" align="left" alt="blitzbrett-forum" /><span>Blitzbrett Forum</span></a></li><li class="parent item74"><a href="/ueber-uns.html"><span>Über Uns</span></a><ul><li class="item89"><a href="/ueber-uns/in-eigener-sache.html"><span>In eigener Sache</span></a></li><li class="item100"><a href="/ueber-uns/impressum.html"><span>Impressum</span></a></li><li class="item88"><a href="/ueber-uns/verkaufsstellen.html"><span>Verkaufsstellen</span></a></li><li class="item126"><a href="/ueber-uns/kleinanzeigen.html"><span>Kleinanzeigen - Fundgrube</span></a></li></ul></li><li class="item92"><a href="/rss-feeds.html"><img src="/images/stories/rss_feeds.png" align="left" alt="rss-feeds" /><span>Feeds</span></a></li><li class="parent item95"><a href="/kolumnen.html"><span>Kolumnen</span></a><ul><li class="item132"><a href="/kolumnen/ausgewandert-und-abgebrannt.html"><span>Ausgewandert und Abgebrannt</span></a></li><li class="item129"><a href="/kolumnen/als-senior-in-thailand.html"><span>Als Senior in Thailand</span></a></li><li class="item97"><a href="/kolumnen/computer-a-technik.html"><span>Computer &amp; Technik</span></a></li><li class="item98"><a href="/kolumnen/reisen-a-sehenswuerdigkeiten.html"><span>Reisen &amp; Sehenswürdigkeiten</span></a></li><li class="item99"><a href="/kolumnen/stimmen-aus-thailand.html"><span>Stimmen aus Thailand</span></a></li><li class="item109"><a href="/kolumnen/sonstiges-und-lifestyle.html"><span>Sonstiges und Lifestyle</span></a></li><li class="item117"><a href="/kolumnen/wussten-sie-schon.html"><span>Wussten Sie schon?</span></a></li><li class="item125"><a href="/kolumnen/rechtskolumne-marcus-scholz.html"><span>Rechtskolumne Marcus Scholz</span></a></li><li class="item122"><a href="/kolumnen/gesundheit.html"><span>Gesundheit</span></a></li><li class="item127"><a href="/kolumnen/wahre-geschichten.html"><span>Wahre Geschichten</span></a></li></ul></li><li class="parent item101"><a href="/freizeit-info.html"><span>Freizeit/Info</span></a><ul><li class="item67"><a href="/freizeit-info/telefonverzeichnis.html"><img src="/images/stories/telefonverzeichnis.png" align="left" alt="telefonverzeichnis" /><span>BlitzVerzeichnis</span></a></li><li class="item75"><a href="/freizeit-info/raetselspass.html"><span>Rätselspaß</span></a></li><li class="item84"><a href="/freizeit-info/horoskop.html"><span>Horoskop</span></a></li><li class="item106"><a href="/freizeit-info/feiertage.html"><span>Feiertage 2017</span></a></li></ul></li></ul><div class="biglinks" style="text-align: center;"><a href="/blitzshop.html"><img src="/templates/allrounder_v1.2/images/einkaufen_small.png" border="0" width="160" height="40" /></a><a href="/component/content/article/11921-anzeigen.html"><img src="/templates/allrounder_v1.2/images/anzeigen_small.png" border="0" width="160" height="40" /></a><a href="/blitzshop.html?page=shop.browse&amp;category_id=8"><img src="/templates/allrounder_v1.2/images/abonnement_small.png" border="0" width="160" height="40" /></a><a href="/ueber-uns/kleinanzeigen.html"><img src="/templates/allrounder_v1.2/images/fundgrube_small.png" border="0" width="160" height="40" /></a><a href="/component/smartformer/?formid=6"><img src="/templates/allrounder_v1.2/images/partner_small.png" border="0" width="160" height="40" /></a></div>
</div>
<div class="clr"></div>
</div>
</div>
<div id="subhead">
<div id="breadcrumb">
<span class="breadcrumbs pathway">
<a href="http://www.wochenblitz.com/" class="pathway">Start</a> <img src="/images/M_images/arrow.png" alt="" /> <a href="/nachrichten.html" class="pathway">Nachrichten</a> <img src="/images/M_images/arrow.png" alt="" /> <a href="/nachrichten/bangkok.html" class="pathway">Bangkok</a> <img src="/images/M_images/arrow.png" alt="" /> Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet</span>
</div>
<div id="search">
<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.wochenblitz.com/" method="get">
<div class="rokajaxsearch">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
</div>
<input type="hidden" name="searchphrase" value="all" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="popular" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="Itemid" value="99999999" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
</div>
</div>
<div id="container">
<div id="top123">
<div id="top1">
<div class="module">
<div>
<div>
<div class='rightpos'>
<a title="Besuche uns auf Facebook" style="background:transparent url(http://www.wochenblitz.com/modules/mod_beinvolved/images/facebook.png) no-repeat scroll right top !important;cursor:pointer;display:block;height:100px;position:fixed;right:0pt;text-decoration:none;text-indent:-999em;top:0pt;width:100px;z-index:99999;" href="http://www.facebook.com/wochenblitz" target="_blank">Besuche uns auf Facebook</a> </div>
</div>
</div>
</div>
</div>
</div>
<div id="leftcol">
<div class="module-corner">
<h3 class="module"><strong>Nachrichten</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/bangkok.html">Bangkok</a></h3>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/pattaya.html">Ostküste</a></h3>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/phuket.html">Süden</a></h3>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/thailand.html">Thailand</a></h3>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/deutschland.html">Deutsch</a></h3>
<h3>
<a href="http://www.wochenblitz.com/nachrichten/weltweit.html">Weltweit</a></h3> </div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Newsletter bestellen</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<script type="text/javascript">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</script>
<div id="mcsignup1856" class="mcsignup -corner">
<div id="intro1856">
</div>
<div id="mcsignupFormWrapper1856">
<form action="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" method="post" id="mcsignupForm1856" name="mcsignupForm1856" onsubmit="return false;">
<div><input name="EMAIL" id="EMAIL" class="mcsignupRequired submitInt inputbox" type="text" value="Emailadresse" title="Emailadresse *" onfocus="if(this.value=='Emailadresse'){this.value='';}" onblur="if(this.value==''){this.value='Emailadresse';}" /></div><div><input name="FNAME" id="FNAME" class="submitInt inputbox" type="text" value="Vorname" title="Vorname" onfocus="if(this.value=='Vorname'){this.value='';}" onblur="if(this.value==''){this.value='Vorname';}" /></div><div><input name="LNAME" id="LNAME" class="submitInt inputbox" type="text" value="Nachname" title="Nachname" onfocus="if(this.value=='Nachname'){this.value='';}" onblur="if(this.value==''){this.value='Nachname';}" /></div><input type="hidden" name="4860cc913c9196c2ec998b9e60daba7e" value="1" /><div>
<input type="button" class="button" value="Einschreiben" id="mcsignupSubmit1856" />
</div>
</form>
</div>
<div id="ajaxLoader1856" style="text-align:center;display:none;"><img src="http://www.wochenblitz.com/modules/mod_mailchimpsignup/assets/images/ajax-loader.gif" alt="Please wait" /></div>
<div id="mcsignupResult1856" class="mcsignupResult" style="display:none;"></div>
<div id="tryAgain1856" class="tryAgain" style="display:none;"><a href="javascript:void(0);" onclick="javascript:tryAgain1856();">Nochmal versuchen</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Werbung</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<div style="text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "pub-7836656929657545";
google_ad_width = 160; 
google_ad_height = 600; 
google_ad_format = "160x600_as"; 
google_ad_type = "text_image"; 
google_ad_channel = ""; 
google_color_border = "383838"; 
google_color_bg = "FFFFFF"; 
google_color_link = "A52A2A"; 
google_color_text = "383838"; 
google_color_url = "A52A2A"; 
google_ui_features = "rc:6"; 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Anmeldung</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<form action="/component/cbe/?task=login" method="post" id="form-login" name="formLogin">
<fieldset class="input" style="border:0 none;margin:0;padding:0.2em;"><p id="form-login-username-cbe">Benutzername<br /> <input name="username" type="text" class="inputbox" alt="username" size="18" />
<br /></p><p id="form-login-password-cbe">Passwort<br /><input type="password" name="passwd" class="inputbox" size="18" alt="password" />
</p><p id="form-login-remember-cbe">Angemeldet bleiben<input type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
</p><input type="submit" name="Submit" class="button-corner" value="Anmeldung" /></fieldset><ul><li><a href="/component/cbe/?task=lostPassword">
Passwort vergessen?</a>
</li><li><a href="/component/user/remind.html">
Benutzername vergessen?</a></li><li><a href="/component/cbe/?task=registers">
Registrieren</a></li></ul><input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="german" />
<input type="hidden" name="return" value="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" />
<input type="hidden" name="message" value="0" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="j0c9dc8c701ecc6ffcde96c46140d5f03" value="1" />
</form>
</div>
</div>
</div>
</div>
<div class="module">
<h3 class="module"><strong>Facebook Connect</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<script>
function newtestlink(){
	$ES('.fb_button_text','fbLinkButton')[0].innerHTML = "Linking...";
	FB.getLoginStatus(function(response) {
  		if (response.session) {
			FB.api({method: 'users_getInfo',uids: response.session.uid,fields: 'pic_square,email,name,uid'},
				function(fbresponse) {
					fbUser = fbresponse[0];
					fbLinkAction(fbUser.uid,fbUser.pic_square);
			});
		}
	});
}


function newtest(){
	FB.getLoginStatus(function(response) {
  		if (response.session) {
			
					checkAndLogin(response.session.uid);
				}
			
		
	});
}

function fbLoginAction(uid,pic){
	$('myApiLoginUid').value = uid;
	$('myApiLoginPic').value = pic;
	$('myApiLoginActionForm').submit();
	
}
function fbLinkAction(uid,pic){
	$('myApiLinkUid').value = uid;
	$('myApiLinkPic').value = pic;
	$('myApiLinkActionForm').submit();
}

function logoutAction(auto){
	window.location = 'index.php?option=com_myapi&task=logout&auto='+auto;
}
	

function logout(){
	//This logout function allows Joomla users to logout using the fb logout button without throwing a "no session" error is they are not 
	//logged in with facebook
	FB.getLoginStatus(function(response) {
  		if (response.session) {
			FB.logout();
  		}else{
			logoutAction(0);
		}
	});
	
}



function checkAndLogin(uid){
		$ES('.fb_button_text','myApiLoginWrapper')[0].innerHTML = "Connecting";
		
		var isLinkedAjax = new Ajax('/component/myapi/isLinked.html?4860cc913c9196c2ec998b9e60daba7e=1&fbId='+uid,{
			method: 'get',
			onRequest: function() { 
				
			},
			onComplete: function( response ) {
				
				 FB.api({method: 'users_getInfo',uids: uid,fields: 'pic_square,email,name,uid'},
  			function(fbresponse) {
				fbUser = fbresponse;
				if (response == 1){
				  //redirect to login  
				 
				  fbLoginAction(uid,fbUser[0].pic_square);
					
				}else{
				  //redirect to link 
				
				$$('.myApiFbName').each(function(el,index){
					el.innerHTML = fbUser[0].name;	
				});
				
				$$('.myApiLinkName')[0].value = fbUser[0].name;
				$$('.myApiLinkPic')[0].value = fbUser[0].pic_square;
				$$('.myApiLinkEmail')[0].value = fbUser[0].email;
				
				
				$$('.myApiLinkUid').each(function(el,index){
					el.value = fbUser[0].uid;	
				});
				
				
				  $('fb-modal').setStyle('display','block');
				  $('fb-modal').opacity.start('1');
				  
				  $('fbLoginButton').disabled = false;
				  $ES('.fb_button_text','myApiLoginWrapper')[0].innerHTML = "Mit Facebook verbinden";
				  
			  }
			  });
			}
		}).request();	   
	
}

function addSessionChange(){
	FB.getLoginStatus(function(response) {
  		if (!response.session) {
			FB.Event.subscribe('auth.sessionChange', function(response) {
				if (response.session) {
					checkAndLogin(response.session.uid);
				}
			});
		}
	});
}

var idea;

window.addEvent('domready',function(){
	var fbUser;
		
	
			addSessionChange();
		
	

	
			/* hide using opacity on page load */
			$('fb-modal').setStyles({
				opacity:0,
				display:'block'
			});
			
			$('fb-modal').opacity = new Fx.Style($('fb-modal'),'opacity',{duration:500});
			
			/* hiders */
			$('fb-close').addEvent('click',function(e) { 
				
				  $('fb-modal').opacity.start('0').chain(function(){
					$('fb-modal').setStyle('display','block');  
				  }); 
			});
			
		});
	</script>
<style type="text/css">
#ieFail{
	display:none;	
}
#myApiLoginWrapper{
	display:block;
}
</style>
<!--[if IE]>
<style type="text/css">
#ieFail{
	display:block;	
}
#myApiLoginWrapper{
	display:none;
}
</style>
<![endif]-->
<div id="ieFail">
<p>I'm sorry myApi login is currently not compatible with Internet Explorer. <a href="http://www.google.com/chrome">Download Chrome</a>, that's what all the cool kids are using</p>
</div>
<div id="myApiLoginWrapper" class="">
<div style="text-align:center; margin-bottom:10px;">
<fb:login-button id="fbLoginButton" autologoutlink="false" v="2" size="large" onlogin="newtest();" perms="email,read_stream,user_about_me,user_birthday,user_groups,user_likes,user_location,user_online_presence,user_photo_video_tags,user_photos,user_status,read_friendlists,publish_stream,offline_access">Connect with facebook</fb:login-button>
<div style="clear:both;"></div>
<fb:facepile width="180" max-rows="1"></fb:facepile>
</div>
<!-- End of visible page load code the below is made visible through javascript -->
<div class="myApiCredits">
<a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" title="login powered by" rel="follow">Login powered by </a> <a href="http://www.myapi.co.uk" title="myApi is a Joomla component that brings Facebook Connect login to your webiste." rel="follow" target="_blank">myApi, the Facebook Connect bridge for Joomla</a>
<br /><a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" rel="follow" target="_blank"><img src="/images/blank.png" border="0" alt="" title=""></a><br />
<a href="http://www.thomaswelton.co.uk/" title="Web Design Newport - Web Design and Development by Thomas Welton in Newport, Cwmbran, Leeds and London" name="Web Design Newport - Web Design and Development by Thomas Welton in Newport, Cwmbran, Leeds and London">Web design and development of myApi</a>
</div>
<noscript>
<br />
<div id="noJavascript">
I'm sorry to login using <a href="http://www.myapi.co.uk" title="myApi is a Joomla component that brings Facebook Connect login to your webiste. However it needs javascript to work properly">myApi, the Facebook Connect bridge for Joomla</a> you need Javascript enabled. After enabling Javascript you can use myApi to post comments, see facebook pages, and link accounts</a>
</div>
</noscript>
<a class="modal" id="fbLinkModal" style="display:none;" rel="{handler: 'adopt', adopt: 'myApiLinkDiv', size: {x: 600, y: 530}}" href="/component/myapi/?view=link&amp;tmpl=component&amp;template=null"></a>
</div>
<div class="generic_dialog" id="fb-modal">
<div class="generic_dialog_popup" style="top: 125px;">
<table class="pop_dialog_table" id="pop_dialog_table" style="width: 750px;">
<tbody>
<tr>
<td class="pop_topleft"></td>
<td class="pop_border pop_top"></td>
<td class="pop_topright"></td>
</tr>
<tr>
<td class="pop_border pop_side"></td>
<td id="pop_content" class="pop_content">
<h2 class="dialog_title"><span>Facebook Connect</span></h2>
<div class="dialog_content">
<div class="dialog_summary">
<h1>Hi <span class="myApiFbName"></span>, login or create a new account below</h1>
</div>
<div class="dialog_body">
<div class="ubersearch search_profile">
<div class="result clearfix">
<script>

window.addEvent('domready',function(){

  $$('.myapiAjaxForm').each(function(el,index){
	  $$('.myapiAjaxForm')[index].addEvent('submit', function(e) {
		/**
		 * Prevent the submit event
		 */
		 $ES('.button',el).each(function(el,index){
			el.disabled = true;
			el.innerHTML = 'Loading...';	 
		 });
		 
		 
	});
 });
});
</script>
<table class="myapi" cellspacing="0">
<tr>
<td class="headers"> <h2>Login</h2> </td>
<td class="headers"> <h2>Register</h2></td>
</tr>
<tr>
<td>
<p>If you already have an account with this website login with your existing user name and password to enable Facebook Connect. From now on you'll be able to use our one click login system with your facebook credentials instead of your current user and password</p>
</td>
<td>
<p>Alternativley to create a new account using details from your Facebook profile enter your desired user name and password below. These are the details you can use to log into this website if you ever decide to delete your facebook account.</p>
</td>
</tr>
<tr>
<td>
<form action="index.php?option=com_myapi&task=login" method="post" id="myapiLogin" class="myapiAjaxForm">
<table>
<tr>
<td>
<label for="username"><span>Benutzername: </span></label>
</td>
<td>
<input name="username" id="username" type="text" class="inputbox" alt="username" size="10" />
</td>
</tr>
<tr>
<td>
<label for="passwd"><span>Passwort: </span></label>
</td>
<td>
<input type="password" id="passwd" name="passwd" class="inputbox" size="10" alt="password" />
</td>
</tr>
<tr>
<td colspan="2">
<button class="button" type="submit">Anmeldung</button>
</td>
</tr>
<tr>
<td colspan="2">
<span><a href="/component/user/reset.html">Forgot your password?</a> - <a href="/component/user/remind.html">Forgot your username?</a></span>
</td>
</tr>
</table>
<input type="hidden" name="option" value="com_myapi" />
<input type="hidden" name="myapiFbLink" value="1" />
<input type="hidden" class="myApiLinkUid" name="uid" id="uid" />
<input type="hidden" name="task" value="login" />
<input type="hidden" name="return" value="/home.html" />
<input type="hidden" name="4860cc913c9196c2ec998b9e60daba7e" value="1" />
</form>
</td>
<td>
<form action="index.php?option=com_myapi&task=newUser" method="post" class="myapiAjaxForm">
<table class="myapi">
<tr>
<td>
<input type="hidden" name="option" value="com_myapi" />
</td>
<td>
<input type="hidden" name="name" id="name" class="myApiLinkName" />
</td>
</tr>
<tr>
<td>
<label for="username"><span>Benutzername: </span></label>
</td>
<td>
<input type="text" id="username" name="username" size="10" />
</td>
</tr>
<tr>
<td>
<label for="passwd"><span>Passwort: </span></label>
</td>
<td>
<input type="password" id="password" name="password" size="10" />
</td>
</tr>
<tr>
<td>
<label for="passwd"><span>Confirm Password: </span></label>
</td>
<td>
<input type="password" id="password2" name="password2" size="10" />
</td>
</tr>
<tr>
<td colspan="2">
<button class="button" type="submit">Register</button>
</td>
</tr>
</table>
<input type="hidden" id="pic" class="myApiLinkPic" name="pic" />
<input type="hidden" class="myApiLinkUid" name="uid" id="uid" />
<input type="hidden" class="myApiLinkEmail" name="email" id="email" />
<input type="hidden" name="task" value="newUser" />
<input type="hidden" name="id" value="0" />
<input type="hidden" name="gid" value="0" />
<input type="hidden" name="return" value="/home.html" />
<input type="hidden" name="4860cc913c9196c2ec998b9e60daba7e" value="1" />
</form>
</td>
</tr>
</table>
<div class="clear" style="clear:both;"></div>
</div>
</div>
</div>
<div class="dialog_buttons">
<table class="myapi"> <tr><td><input type="button" value="Close" name="close" class="myapicancel" id="fb-close" /></td></tr> </table>
</div>
</div>
</td>
<td class="pop_border pop_side"></td>
</tr>
<tr>
<td class="pop_bottomleft"></td>
<td class="pop_border pop_bottom"></td>
<td class="pop_bottomright"></td>
</tr>
</tbody>
</table>
</div>
</div>
<div style="display:none;">
<!-- forms triggered with javascript -->
<form action="index.php" id="myApiLoginActionForm" method="post">
<input type="hidden" name="option" value="com_myapi" />
<input type="hidden" name="task" value="facebookLogin" />
<input type="hidden" name="4860cc913c9196c2ec998b9e60daba7e" value="1" /><input type="hidden" name="return" value="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" />
<input type="hidden" name="uid" id="myApiLoginUid" value="" />
<input type="hidden" name="pic" id="myApiLoginPic" value="" />
</form>
<form action="index.php" id="myApiLinkActionForm" method="post">
<input type="hidden" name="option" value="com_myapi" />
<input type="hidden" name="task" value="newLink" />
<input type="hidden" name="4860cc913c9196c2ec998b9e60daba7e" value="1" /><input type="hidden" name="return" value="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" />
<input type="hidden" name="uid" id="myApiLinkUid" value="" />
<input type="hidden" name="pic" id="myApiLinkPic" value="" />
</form>
</div>
</div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Aktuelle Informationen</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<p>
<a href="http://apks.tobit.com/64297-09999.apk" target="_blank"><span data-scayt_word="Klick" data-scaytid="1">Klick</span> <span data-scayt_word="für" data-scaytid="4">für</span> Download <span data-scayt_word="der" data-scaytid="10">der</span>&nbsp;<span data-scayt_word="Wochenblitz" data-scaytid="13">Wochenblitz</span> App <span data-scayt_word="für" data-scaytid="5">für</span> Android</a></p>
<p>
<a href="http://www.windowsphone.com/en-us/store/app/wochenblitz/49169a0e-ccc4-41a4-8a25-2137f6dd96ec" target="_blank"><span data-scayt_word="Klick" data-scaytid="2">Klick</span> <span data-scayt_word="für" data-scaytid="6">für</span> Download <span data-scayt_word="der" data-scaytid="11">der</span> <span data-scayt_word="Wochenblitz" data-scaytid="14">Wochenblitz</span> App <span data-scayt_word="für" data-scaytid="7">für</span> Windows</a></p>
<p>
<a href="https://itunes.apple.com/de/app/wochenblitz-bangkok/id768067115?mt=8" target="_blank"><span data-scayt_word="Klick" data-scaytid="3">Klick</span> <span data-scayt_word="für" data-scaytid="8">für</span> Download <span data-scayt_word="der" data-scaytid="12">der</span> <span data-scayt_word="Wochenblitz" data-scaytid="15">Wochenblitz</span> App <span data-scayt_word="für" data-scaytid="9">für</span> Apple</a></p>
<p>
<span data-scayt_word="Melden" data-scaytid="20">Melden</span> <span data-scayt_word="Sie" data-scaytid="21">Sie</span> <span data-scayt_word="sich" data-scaytid="23">sich</span> <span data-scayt_word="oben" data-scaytid="24">oben</span> <span data-scayt_word="auf" data-scaytid="25">auf</span> <span data-scayt_word="der" data-scaytid="16">der</span> <span data-scayt_word="Webseite" data-scaytid="27">Webseite</span> <span data-scayt_word="noch" data-scaytid="28">noch</span> <span data-scayt_word="heute" data-scaytid="29">heute</span> <span data-scayt_word="für" data-scaytid="17">für</span> den Newsletter an. <span data-scayt_word="Dann" data-scaytid="31">Dann</span> <span data-scayt_word="sind" data-scaytid="32">sind</span> <span data-scayt_word="Sie" data-scaytid="22">Sie</span> <span data-scayt_word="im" data-scaytid="33">im</span> <span data-scayt_word="Falle" data-scaytid="34">Falle</span> <span data-scayt_word="einer" data-scaytid="35">einer</span> <span data-scayt_word="möglichen" data-scaytid="36">möglichen</span> <span data-scayt_word="Krise" data-scaytid="37">Krise</span> <span data-scayt_word="oder" data-scaytid="38">oder</span> <span data-scayt_word="Katastrophe" data-scaytid="39">Katastrophe</span> <span data-scayt_word="bestens" data-scaytid="40">bestens</span> <span data-scayt_word="informiert" data-scaytid="41">informiert</span>!</p>
<p>
<a href="http://www.wochenblitz.com/nachrichten/bangkok/32522-visastelleder-deutschen-botschaft-am-10-und-11-dezember-geschlossen.html#contenttxt"> </a></p>
<p>
<span data-scayt_word="Der" data-scaytid="43">Der</span> <span data-scayt_word="aktuelle" data-scaytid="45">aktuelle</span> <span data-scayt_word="WOCHENBLITZ" data-scaytid="46">WOCHENBLITZ</span> <span data-scayt_word="vom" data-scaytid="48">vom</span><strong> 11. Oktober</strong> <span data-scayt_word="steht" data-scaytid="50">steht</span> <span data-scayt_word="ab" data-scaytid="51">ab</span> <span data-scayt_word="sofort" data-scaytid="53">sofort</span> in <span data-scayt_word="unserem" data-scaytid="54">unserem</span> <a href="http://www.wochenblitz.com/blitzshop.html?page=shop.product_details&amp;flypage=flypage.tpl&amp;product_id=32&amp;category_id=8">Web-Shop</a> <span data-scayt_word="zum" data-scaytid="55">zum</span> <a href="http://www.wochenblitz.com/blitzshop.html?page=shop.product_details&amp;flypage=flypage.tpl&amp;product_id=32&amp;category_id=8">download</a> <span data-scayt_word="bereit" data-scaytid="56">bereit</span>.</p>
<p>
<span data-scayt_word="Der" data-scaytid="44">Der</span> <span data-scayt_word="nächste" data-scaytid="57">nächste</span> <span data-scayt_word="WOCHENBLITZ" data-scaytid="47">WOCHENBLITZ</span> <span data-scayt_word="erscheint" data-scaytid="58">erscheint</span> <span data-scayt_word="ab" data-scaytid="52">ab</span><strong> 25. Oktober 2017</strong>.</p>
<p>
<a href="http://www.wochenblitz.com/freizeit-info/raetselspass.html">WOCHENBLITZ Rätselspass</a></p>
<p>
<a href="http://www.wochenblitz.com/freizeit-info/horoskop.html">WOCHENBLITZ Horoskop</a></p>
<p>
<strong>Deutschland / Ausland:</strong></p>
<p>
<span class="minifp-introtitle"><a href="http://www.wochenblitz.com/nachrichten/deutschland/83204-wagenknecht-forderung-nach-offenen-grenzen-fuer-alle-qwenig-realitaetstauglichq.html#contenttxt">Wagenknecht: Forderung nach offenen Grenzen für alle "wenig realitätstauglich"</a></span></p>
<p>
<span class="minifp-introtitle"><span class="minifp-introtitle"><a href="http://www.wochenblitz.com/nachrichten/deutschland/83201-erstes-sondierungstreffen-fuer-jamaika-koalition-nach-rund-fuenf-stunden-beendet.html#contenttxt">Erstes Sondierungstreffen für Jamaika-Koalition nach rund fünf Stunden beendet</a></span></span></p>
<p>
<span class="minifp-introtitle"><span class="minifp-introtitle"><span class="minifp-introtitle"><a href="http://www.wochenblitz.com/nachrichten/weltweit/83202-tillerson-nennt-befreiung-rakas-qentscheidendenq-sieg-im-anti-terror-kampf.html#contenttxt">Tillerson nennt Befreiung Rakas "entscheidenden" Sieg im Anti-Terror-Kampf</a></span></span></span></p>
<p>
<span class="minifp-introtitle"><span class="minifp-introtitle"><span class="minifp-introtitle"><span class="minifp-introtitle"><a href="http://www.wochenblitz.com/nachrichten/weltweit/83203-rajoy-konflikt-mit-barcelona-an-qkritischem-punktq.html#contenttxt">Rajoy: Konflikt mit Barcelona an "kritischem Punkt"</a></span></span></span></span></p>
<p>
<strong><span data-scayt_word="Verschiedenes" data-scaytid="149">Verschiedenes</span>:</strong></p>
<p>
<span data-scayt_word="Bestellen" data-scaytid="163">Bestellen</span> <span data-scayt_word="Sie" data-scaytid="150">Sie</span>&nbsp;<a href="http://www.wochenblitz.com/index.php?page=shop.browse&amp;category_id=8&amp;vmcchk=1&amp;option=com_virtuemart&amp;Itemid=102"><span data-scayt_word="hier" data-scaytid="166">hier</span></a>&nbsp;<span data-scayt_word="das" data-scaytid="168">das</span> <span data-scayt_word="Abo" data-scaytid="169">Abo</span> <span data-scayt_word="vom" data-scaytid="152">vom</span> <span data-scayt_word="Wochenblitz" data-scaytid="153">Wochenblitz</span> <span data-scayt_word="bequem" data-scaytid="172">bequem</span> <span data-scayt_word="nach" data-scaytid="154">nach</span> <span data-scayt_word="Hause" data-scaytid="174">Hause</span>. <span data-scayt_word="Thailandweit" data-scaytid="175">Thailandweit</span>!</p>
<p>
<span data-scayt_word="Lesen" data-scaytid="176">Lesen</span> <span data-scayt_word="Sie" data-scaytid="151">Sie</span> <a href="http://www.wochenblitz.com/kolumnen.html"><span data-scayt_word="hier" data-scaytid="167">hier</span></a> <span data-scayt_word="unsere" data-scaytid="177">unsere</span> <span data-scayt_word="Kolumnen" data-scaytid="178">Kolumnen</span>.</p>
<p>
<a href="http://www.wochenblitz.com/kolumnen/als-senior-in-thailand.html"><span data-scayt_word="Als" data-scaytid="179">Als</span> Senior in Thailand - Bekleidung</a></p>
<p>
<a href="http://www.wochenblitz.com/kolumnen/sonstiges-und-lifestyle/80165-deutschland-und-thailand-handelspartner-auf-wachstumskurs.html">Deutschland und Thailand - Handelspartner auf Wachstumskurs</a></p>
<p>
<a href="http://www.wochenblitz.com/kolumnen/ausgewandert-und-abgebrannt.html"><span data-scayt_word="Ausgewandert" data-scaytid="182">Ausgewandert</span> und <span data-scayt_word="Abgebrannt" data-scaytid="183">Abgebrannt</span> - Im Fernen Osten nichts Neues – Teil 2</a></p>
<p>
<a href="http://www.wochenblitz.com/downloads/Ich-spiel-dann-mal-Schach-78-Seiten-4MB%20.pdf" target="_blank">Ich spiel dann mal Schach</a></p> </div>
</div>
</div>
</div>
<div class="module">
<h3 class="module"><strong>Facebook</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<style type="text/css">
.myApiCredits{
	display:none;
}
	
</style>
<div class="">
<fb:like-box profile_id="135051306542746" stream="0" connections="10" height="" logobar="1" width="195"></fb:like-box><div style="clear:both;"></div>
</div>
<div class="myApiCredits">
<a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" title="FB Login" rel="follow">FB Login</a>
<br /><a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" rel="follow" target="_blank"><img src="/images/blank.png" border="0" alt="" title=""></a><br />
</div>
</div>
</div>
</div>
</div>
<div class="module">
<h3 class="module"><strong>Partner</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<script type="text/javascript">
/* <![CDATA[ */
// Main codes
jQuery(document).ready(function(){
	jQuery(".slideshowboxleft").jCarouselLite({
		auto: 14000,
		speed: 500,
		visible: 3,
				vertical: true,		hoverPause: false	});	
});
/* ]]> */
</script>
<div class="JT-ClearBox"></div>
<div id="slideshowboxleftwrapper">
<div class="slideshowboxleft"><ul><li><a href="http://www.childrensworldacademy.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners//yaowawit.png" border="0" alt="Childrens Academy" title="Childrens Academy" /></a></li><li><a href="http://www.bios-logos-thailand.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners//bl-banner.png" border="0" alt="Bios-Logos" title="Bios-Logos" /></a></li><li><a href="http://www.falko-duwe.blogspot.com/" target="_blank"><img src="http://www.wochenblitz.com/images/banners//logo_falko.png" border="0" alt="Street Animal Project Pattaya" title="Street Animal Project Pattaya" /></a></li></ul></div>
</div>
<div class="JT-ClearBox"></div>
<script type="text/javascript">jQuery.noConflict();</script> </div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Wetter</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<iframe height="270" frameborder="0" width="178" scrolling="no" src="http://www.tmd.go.th/en/daily_forecast_forweb.php?strProvinceID=2-23-37-61-72-75-71"></iframe>
</div>
</div>
</div>
</div>
<div class="module-corner">
<h3 class="module"><strong>Statistiken</strong>
<span class="h3eckl">&nbsp;</span>
</h3>
<div>
<div>
<div>
<strong>OS</strong> : Linux w<br />
<strong>PHP</strong> : 5.2.17<br />
<strong>MySQL</strong> : 5.1.73-cll<br />
<strong>Zeit</strong> : 10:49<br />
<strong>Caching</strong> : Aktiviert<br />
<strong>GZIP</strong> : Deaktiviert<br />
<strong>Benutzer</strong> : 1462<br />
<strong>Beiträge</strong> : 28713<br />
<strong>Weblinks</strong> : 6<br />
<strong>Seitenaufrufe</strong> : 8314689<br />
</div>
</div>
</div>
</div>
<div class="module">
<div>
<div>
<div>
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
<script type="text/javascript" src="http://wochenblitz.de.intellitxt.com/intellitxt/front.asp?ipid=56364"></script>
<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
</div>
</div>
</div>
</div>
<div class="module">
<div>
<div>
<div>
<!-- /mod_html version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7836656929657545",
    enable_page_level_ads: true
  });
</script>
<!-- mod_html version 1.0.0.Alpha1-J1.5/ -->
</div>
</div>
</div>
</div>
</div>
<div id="rightcol">
<div class="module">
<h3 class="module"><strong>Spezial</strong>
<span class="h3eckr">&nbsp;</span>
</h3>
<div>
<div>
<div class='rightpos'>
<p style="text-align: center;">
<a href="http://www.easy-abc-th.com/" target="_blank"><img alt="Eaesy ABC" src="/images/banners/spezial/Banner_ABC_300x250.jpg" style="width: 300px; height: 250px;" /></a></p>
<p style="text-align: center;">
<a href="https://www.ramayanawaterpark.com/" target="_blank"><img alt="" src="/images/banners/spezial/Ramayana-RW-GR_300x250px.png" style="width: 300px; height: 250px;" /></a></p>
<p style="text-align: center;">
<a href="http://www.wochenblitz.com/kolumnen/sonstiges-und-lifestyle/81214-jake-needhams-bangkok-kultkrimi-the-big-mango-endlich-auf-deutsch-zu-haben.html"><img alt="" src="/images/banners/spezial/Sven-Banner.jpg" style="width: 300px; height: 250px;" /></a></p> </div>
</div>
</div>
</div>
<div class="module">
<div>
<div>
<div class='rightpos'>
<script type="text/javascript">
/* <![CDATA[ */
// Main codes
jQuery(document).ready(function(){
	jQuery(".slideshowspezial").jCarouselLite({
		auto: 360000,
		speed: 500,
		visible: 2,
				vertical: false,		hoverPause: false	});	
});
/* ]]> */
</script>
<div class="JT-ClearBox"></div>
<div id="slideshowspezialwrapper">
<div class="slideshowspezial"><ul><li><a href="/kolumnen/gesundheit.html" target="_blank"><img src="http://www.wochenblitz.com/images/banners/spezial/spezial_02_1.jpg" border="0" alt="Hoffnung für Todkranke in Thailand" title="Hoffnung für Todkranke in Thailand" /></a></li><li><a href="/kolumnen.html" target="_blank"><img src="http://www.wochenblitz.com/images/banners/spezial/spezial_04_1.jpg" border="0" alt="Wochenblitz Kolumnen sind einfach heiss" title="Wochenblitz Kolumnen sind einfach heiss" /></a></li></ul></div>
</div>
<div class="JT-ClearBox"></div>
<script type="text/javascript">jQuery.noConflict();</script> </div>
</div>
</div>
</div>
<div class="module">
<h3 class="module"><strong>Anzeigen und Hinweise</strong>
<span class="h3eckr">&nbsp;</span>
</h3>
<div>
<div>
<div class='rightpos'>
<script type="text/javascript">
/* <![CDATA[ */
// Main codes
jQuery(document).ready(function(){
	jQuery(".slideshowboxright").jCarouselLite({
		auto: 15000,
		speed: 1000,
		visible: 14,
				vertical: true,		hoverPause: false	});	
});
/* ]]> */
</script>
<div class="JT-ClearBox"></div>
<div id="slideshowboxrightwrapper">
<div class="slideshowboxright"><ul><li><a href="http://www.deutscheseckbangkok.com/index.php/de" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/Tango_Poster_web.jpg" border="0" alt="Tango@Deutsches Eck" title="Tango@Deutsches Eck" /></a></li><li><a href="http://www.foodbyphone.com/restaurant/t4fj/deutsches-eck" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/deutscheseck_foodpanda.jpg" border="0" alt="Deutsches Eck bei Foodpanda" title="Deutsches Eck bei Foodpanda" /></a></li><li><a href="http://www.wochenblitz.com/kolumnen/als-senior-in-thailand.html" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/SiT-Banner-4kleinHR-2017.jpg" border="0" alt="Als Senior in Thailand" title="Als Senior in Thailand" /></a></li><li><a href="http://www.travel-dental.com/" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/munichdental_banner1.jpg" border="0" alt="Munich Dental Clinic" title="Munich Dental Clinic" /></a></li><li><a href="http://www.deutscheseckbangkok.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/ECK_Side_Banner_1.jpg" border="0" alt="Deutsches Eck" title="Deutsches Eck" /></a></li><li><a href="http://www.deutscheseckbangkok.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/ECK_Side_Banner_2.jpg" border="0" alt="Deutsches Eck" title="Deutsches Eck" /></a></li><li><a href="http://www.beer-company.net" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/51319_Koest_AZ_Thailand_Wochenblitz_300x210px.png" border="0" alt="Köstritzer" title="Köstritzer" /></a></li><li><a href="http://www.beer-company.net" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/beercompany_banner2.jpg" border="0" alt="Beer Company" title="Beer Company" /></a></li><li><a href="http://www.beer-company.net" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/beercompany_banner10.jpg" border="0" alt="Beer Company" title="Beer Company" /></a></li><li><a href="http://www.dhv-thailand.de " target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/13.jpg" border="0" alt="Deutscher Hilfsverein" title="Deutscher Hilfsverein" /></a></li><li><a href="http://www.wochenblitz.com/kontakt-zu-wochenblitz.html " target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/14.jpg" border="0" alt="Wochenblitz" title="Wochenblitz" /></a></li><li><a href="http://www.bios-logos-thailand.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/bioslogosbanner.png" border="0" alt="Bios-Logos" title="Bios-Logos" /></a></li><li><a href="http://www.comconinter.com" target="_blank"><img src="http://www.wochenblitz.com/images/banners/anzeigen/18.jpg" border="0" alt="ComCon" title="ComCon" /></a></li></ul></div>
</div>
<div class="JT-ClearBox"></div>
<script type="text/javascript">jQuery.noConflict();</script> </div>
</div>
</div>
</div>
</div>
<div id="content_outmiddle">
<div id="advert6out">
<div id="advert6">
<div class="module">
<div>
<div>
<div class='rightpos'>
<div style="text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "pub-7836656929657545";
google_ad_width = 728; 
google_ad_height = 90; 
google_ad_format = "728x90_as"; 
google_ad_type = "image"; 
google_ad_channel = ""; 
google_color_border = "383838"; 
google_color_bg = "FFFFFF"; 
google_color_link = "A52A2A"; 
google_color_text = "383838"; 
google_color_url = "A52A2A"; 
google_ui_features = "rc:0"; 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
</div>
</div>
</div>
<div class="module">
<div>
<div>
<div class='rightpos'>
<div style="text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "pub-7836656929657545";
google_ad_width = 728; 
google_ad_height = 90; 
google_ad_format = "728x90_as"; 
google_ad_type = "text"; 
google_ad_channel = ""; 
google_color_border = "383838"; 
google_color_bg = "FFFFFF"; 
google_color_link = "A52A2A"; 
google_color_text = "383838"; 
google_color_url = "A52A2A"; 
google_ui_features = "rc:0"; 
//--> 
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div id="maincontent">
<table width="100%" class="minifp"><tr>
<td valign="top" width="33%" class="minifp"><span class="minifp-introtitle"><a href="/nachrichten/bangkok/83208-innenminister-verteidigt-anschaffung-von-radarpistolen.html#contenttxt">Innenminister verteidigt Anschaffung von Radarpistolen</a></span><br class="minifp-seperator" /><span class="minifp-date">21/10/2017</span><br class="minifp-seperator" /><a href="/nachrichten/bangkok/83208-innenminister-verteidigt-anschaffung-von-radarpistolen.html"><img src="http://www.wochenblitz.com/images/stories/minifp//10speed21_thumb.jpg" width="64" height="64" align="left" alt="article thumbnail" /></a><p>
Bangkok – Innenminister General Anupong Paojinda verteidigte seine Bestellung von Radarpistolen für die Polizei. Er sagte, diese würden dringen&nbsp;[&nbsp;...&nbsp;]</p><br class="minifp-seperator" />
<div class="minifp-full-link-wrp"><a class="minifp-full-link" href="/nachrichten/bangkok/83208-innenminister-verteidigt-anschaffung-von-radarpistolen.html#contenttxt">weiterlesen</a></div></td>
<td valign="top" width="33%" class="minifp"><span class="minifp-introtitle"><a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html#contenttxt">Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet</a></span><br class="minifp-seperator" /><span class="minifp-date">21/10/2017</span><br class="minifp-seperator" /><a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html"><img src="http://www.wochenblitz.com/images/stories/minifp//franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet_thumb.jpg" width="64" height="64" align="left" alt="article thumbnail" /></a><p>
Bangkok - Ein 34-jähriger Tourist aus Frankreich wurde am Donnerstagmorgen bei der Ankunft am Suvarnabhumi Airport verhaftet und noch am gleichen &nbsp;[&nbsp;...&nbsp;]</p><br class="minifp-seperator" />
<div class="minifp-full-link-wrp"><a class="minifp-full-link" href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html#contenttxt">weiterlesen</a></div></td>
<td valign="top" width="33%" class="minifp"><span class="minifp-introtitle"><a href="/nachrichten/bangkok/83189-behoerden-draengen-auf-boykott-von-produkten-mit-abbildungen-des-koeniglichen-krematoriums.html#contenttxt">Behörden drängen auf Boykott von Produkten mit Abbildungen des königlichen Krematoriums</a></span><br class="minifp-seperator" /><span class="minifp-date">20/10/2017</span><br class="minifp-seperator" /><a href="/nachrichten/bangkok/83189-behoerden-draengen-auf-boykott-von-produkten-mit-abbildungen-des-koeniglichen-krematoriums.html"><img src="http://www.wochenblitz.com/images/stories/minifp//behoerden-draengen-auf-boykott-von-produkten-mit-abbildungen-des-koeniglichen-krematoriums-2_thumb.jpeg" width="64" height="64" align="left" alt="article thumbnail" /></a><p>
Bangkok - Ein Sprecher der Royal Thai Police gab auf einer Pressekonferenz bekannt, dass der Verkauf von Kleidungsstücken mit Aufdrucken des verst&nbsp;[&nbsp;...&nbsp;]</p><br class="minifp-seperator" />
<div class="minifp-full-link-wrp"><a class="minifp-full-link" href="/nachrichten/bangkok/83189-behoerden-draengen-auf-boykott-von-produkten-mit-abbildungen-des-koeniglichen-krematoriums.html#contenttxt">weiterlesen</a></div></td></tr><tr>
<td valign="top" width="33%" class="minifp"><span class="minifp-introtitle"><a href="/nachrichten/bangkok/83194-muay-thai-held-wird-moench-um-verstorbenen-koenig-zu-ehren.html#contenttxt">Muay Thai-Held wird Mönch, um verstorbenen König zu ehren</a></span><br class="minifp-seperator" /><span class="minifp-date">20/10/2017</span><br class="minifp-seperator" /><a href="/nachrichten/bangkok/83194-muay-thai-held-wird-moench-um-verstorbenen-koenig-zu-ehren.html"></a><p>
Bangkok - Buakaw Banchamek, Thailands bekanntester Muay Thai-Kämpfer, ließ sich am Donnerstagmorgen im Bang Waek Tempel in Phasi Charoen zum Mön&nbsp;[&nbsp;...&nbsp;]</p><br class="minifp-seperator" />
<div class="minifp-full-link-wrp"><a class="minifp-full-link" href="/nachrichten/bangkok/83194-muay-thai-held-wird-moench-um-verstorbenen-koenig-zu-ehren.html#contenttxt">weiterlesen</a></div></td><td valign="top" colspan="3"><span class='minifp-anotherlinks'>Weitere Artikel</span><ul class="minifp"><li class='minifp'><a href="/nachrichten/bangkok/83177-zuckerberg-reist-nicht-nach-thailand-.html#contenttxt">Zuckerberg reist nicht nach Thailand </a></li><li class='minifp'><a href="/nachrichten/bangkok/83175-42-strassen-um-sanam-luang-vom-23-bis-26-oktober-geschlossen.html#contenttxt">42 Straßen um Sanam Luang vom 23. bis 26. Oktober geschlossen</a></li><li class='minifp'><a href="/nachrichten/bangkok/83165-thailand-kommt-abschaffung-der-todesstrafe-einen-schritt-naeher.html#contenttxt">Thailand kommt Abschaffung der Todesstrafe einen Schritt näher</a></li><li class='minifp'><a href="/nachrichten/bangkok/83158-kein-alkohol-am-26-oktober-viele-geschaefte-geschlossen.html#contenttxt">Kein Alkohol am 26. Oktober? - Viele Geschäfte geschlossen</a></li><li class='minifp'><a href="/nachrichten/bangkok/83162-video-chinese-sorgt-in-don-mueang-mit-bambusbong-fuer-irritation.html#contenttxt">Video: Chinese sorgt in Don Mueang mit Bambusbong für Irritation</a></li><li class='minifp'><a href="/nachrichten/bangkok/83159-prawit-beschuldigt-puea-thai-bevorstehende-zeremonie-fuer-parteiwerbung-zu-missbrauchen.html#contenttxt">Prawit beschuldigt Puea Thai bevorstehende Zeremonie für Parteiwerbung zu missbrauchen</a></li></ul></td></tr></table>
<h2 class="componentheading">
Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet	</h2>
<div id="artikel"><a name="contenttxt"></a>
<div class="eintrag">
<h1 class="contentheading">
<a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" class="contentpagetitle">
Franzose wegen Veröffentlichung von Nacktfotos seiner Thai-Ex verhaftet</a>
</h1>
<div class="buttonheading">
<a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/allrounder_v1.2/images/pdf_button.png" alt="PDF" /></a><a href="/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Drucken" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/allrounder_v1.2/images/printButton.png" alt="Drucken" /></a><a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy53b2NoZW5ibGl0ei5jb20vbmFjaHJpY2h0ZW4vYmFuZ2tvay84MzIxMS1mcmFuem9zZS13ZWdlbi12ZXJvZWZmZW50bGljaHVuZy12b24tbmFja3Rmb3Rvcy1zZWluZXItdGhhaS1leC12ZXJoYWZ0ZXQuaHRtbA%3D%3D" title="E-Mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-Mail" /></a> </div>
<fb:share-button class="url" href="http://www.wochenblitz.com/nachrichten/bangkok/83211-franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.html" style="" type="button_count"></fb:share-button><p>
Bangkok - Ein 34-jähriger Tourist aus Frankreich wurde am Donnerstagmorgen bei der Ankunft am Suvarnabhumi Airport verhaftet und noch am gleichen Tag an die Polizei in Chiang Mai überstellt. Vincent Anthony Jean Marie LeGrand wird beschuldigt gegen das Computerkriminalitätsgesetz verstoßen zu haben, indem er Nacktfotos seiner ehemaligen thailändischen Freundin auf deren Facebook-Seite gepostet und somit der Öffentlichkeit zugänglich gemacht hatte.</p>
<p>
Laut Pol. Col. Anon Cherdchutrakulthoing, dem Ermittlungsleiter der Polizeistation Mueag in Chiang Mai, hatte der Franzose die nördliche Metropole im Mai besucht und dabei eine Thailänderin kennengelernt, mit der er eine Wohnung im Mueang Distrikt bezog. Als die Frau sich von ihm trennen wollte, reagierte er mit Zorn und Unverständnis.</p>
<p style="text-align: center;">
<img alt="" src="/images/stories/Nachrichten/2017/2017.10/21/franzose-wegen-veroeffentlichung-von-nacktfotos-seiner-thai-ex-verhaftet.jpg" style="width: 640px; height: 378px;" /></p>
<p>
“Er suchte Rache, indem er sich mit ihren Facebook-Daten anmeldete und Nacktfotos von ihr auf ihrer Seite postete, die er heimlich von ihr aufgenommen hatte. Einige der Bilder waren zudem noch auf unschöne Weise mit einer Bildbearbeitungssoftware im Nachhinein bearbeitet worden”, sagte Pol. Col. Anon vor Reportern.</p>
<p>
LeGrand floh aus Thailand, doch die Polizei in Chiang Mai erfuhr, dass er am Donnerstag erneut in Bangkok eintreffen würde und informierte die Kollegen der Flughafenpolizei über den vorliegenden Haftbefehl gegen den Franzosen.&nbsp;</p>
</div>
</div>
</div>
</div>
<div class="clr"></div>
</div>
<div id="container2">
<div class="clr"></div>
</div>
</div>
<div id="foot_container" style="width:1254px;">
<div id="foot6out">
<div id="foot6">
<div class="module">
<div>
<div>
<div class='rightpos'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7836656929657545";
/* Ad Fusszeile */
google_ad_slot = "9693771914";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div>Copyright &#169; 2017 Wochenblitz - Ihre deutschsprachige Zeitung für Thailand. Alle Rechte vorbehalten.</div>
<div><a href="http://www.joomla.org">Joomla!</a> ist freie, unter der <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL-Lizenz</a> veröffentlichte Software.</div>
</div>
<div id="subfoot">
<div class="copytext">&copy; 2017 - Wochenblitz.com</div>
</div>
<div class="clr"></div>
<div id="copyout">
<span class="ceckl">&nbsp;</span>
<span class="ceckr">&nbsp;</span>
<div id="scroll_up"> <a href="#" id="gotop" title="Nach oben Scrollen">&uarr;&uarr;&uarr;</a></div>
<div id="copy">
<span>Samstag, 21. Oktober 2017 | Erstellt durch <a href="http://www.cws-thailand.com" title="CWS Group - Content Web Solutions" target="_self">.:: CWS Group ::. & <a href="http://www.comconinter.com" title="ComCon International Co., Ltd." target="_self">.:: ComCon International ::.</a></span> <br />
<span>
<a href="http://www.wochenblitz.com" title="Deutsche Zeitung Thailand" target="_self">Deutsche Zeitung Thailand</a> |
<a href="http://www.wochenblitz.com/nachrichten/bangkok.html" title="Bangkok Nachrichten" target="_self">Bangok Nachrichten</a> |
<a href="http://www.wochenblitz.com/nachrichten/thailand.html" title="Thailand Nachrichten" target="_self">Thailand Nachrichten</a> |
<a href="http://www.wochenblitz.com/nachrichten/pattaya.html" title="Pattaya Nachrichten" target="_self">Pattaya Nachrichten</a> |
<a href="http://www.wochenblitz.com/nachrichten/phuket.html" title="Phuket Nachrichten" target="_self">Phuket Nachrichten</a> |
<a href="http://www.wochenblitz.com" title="Deutschsprachige Zeitung Thailand" target="_self">Deutschsprachige Zeitung Thailand</a> </span>
<!--<a href="http://www.asien-toplist.de/"><img alt="Asien-Toplist.de" border="0" src="http://www.asien-toplist.de/button.php?u=wochenblitz" /></a>-->
</div>
</div>
</div>
<div id="fb-root"></div><!-- Correct fb_xd_fragment Bug Start --> <script> document.getElementsByTagName("html")[0].style.display="block";</script> <!-- Correct fb_xd_fragment Bug End --></body>
</html>